How to turn off built-in piano sound?


#1

Someone help please, how can I turn off the built-in piano sound?

Thank you,
Boka


#2

Hi,

You can turn off sounds in Settings => Sound section.

Regards


#3

general MIDI OUT, unfortunately i can’t, see my screen recording with sound:

thank you
boka